安装帮助

29 discussions,7 Days New 1 discussions,30 Days New 1 discussions

WeCenter系统安装指南
一、WeCenter系统环境要求推荐使用1. 、IIS2. PHP 7.4 服务器需要支持 MySQLi InnoDB引擎4. GD 推荐使用 ImageMagick, 模块AllowOverride None把下面的内容保存为.htacc...
飞想翼飞想翼 Answered the question 2024-05-17 11:46
技术-安辰技术-安辰 Answered the question 2022-06-06 17:16
新版WeCenter4.0保姆级全新安装教程,含旧版升级教程
终于迎来了新版本,感谢官方的决心,换框架实在要下很大的决心,耗费很多的心血和精力。下面是保姆级的安装和升级教程,适合不懂技术的朋友,请一步步耐心看完!全新安装①②public运行目录,简单来说,就是你网站根目录下的一个文件夹,以往的程序都是...
fantafanta Answered the question 2021-08-23 15:10
zhangqing113zhangqing113 Answered the question 2021-08-19 15:54
无处不在无处不在 Initiated a question 2020-03-31 08:56
罗胖子罗胖子 Initiated a question 2018-12-07 09:06
网络语言网络语言 Answered the question 2018-08-22 16:37
胖子不怕胖子不怕 Answered the question 2018-08-14 11:32
奔跑吧少年奔跑吧少年 Initiated a question 2018-07-05 16:12
kalakala Answered the question 2016-07-10 20:54
redplusredplus Initiated a question 2016-03-12 20:49
redplusredplus Initiated a question 2016-03-12 20:33
八刀丁二八刀丁二 Answered the question 2015-11-30 14:36

hot topic

3.0

修改技巧

parse_links

个人认证

菜单排序